Kawazi.Net

Kawasakihenkisten kohtauspaikka
Tänään on Pe Elo 14, 2020 16:15

Kaikki ajat ovat UTC + 2 tuntia




Aloita uusi ketju Vastaa viestiin  [ 3 viestiä ] 
Kirjoittaja Viesti
ViestiLähetetty: Ke Heinä 01, 2020 22:34 
Poissa

Liittynyt: Ke Huhti 01, 2020 21:35
Viestit: 4
Paikkakunta: Lapinjärvi
Onko kukaan korjaillut - 89 Zx-10 starttia? Akussa napajännitteet ok 12.7V virrat pois. Merkkivalot kirkkaat, samoin ajovalot. Kun painan starttinappulaa niin kuuluu vain jumpsahdus niinkuin yrittäisi lähteä pyörittämään konetta, mutta mitään ei tapahdu. Hiilet loppu? Virtalukko? Sulakkeet oli ok. Mikä näissä hajoaa ensimmäisenä? Kuulosti ihan siltä kuin startin aksillla olis ollu liikaa vastusta ettei jaksa pyörittää.

_________________
Tomcat -89


Ylös
 Profiili  
 
ViestiLähetetty: To Heinä 02, 2020 04:12 
Poissa
Avatar

Liittynyt: Ti Joulu 06, 2005 15:18
Viestit: 657
Paikkakunta: Posio
Kannattaa ottaa startti pois ja katsoa hiilet.

_________________
Voiman väri on vihreä.
Kawasaki kz1300 -79 x3
Kawasaki kz1300-80
Suzuki gsx1400 -04


Ylös
 Profiili  
 
ViestiLähetetty: Pe Heinä 03, 2020 15:03 
Poissa

Liittynyt: Ke Huhti 01, 2020 21:35
Viestit: 4
Paikkakunta: Lapinjärvi
Kiitos vastauksesta!

_________________
Tomcat -89


Ylös
 Profiili  
 
Näytä viestit ajalta:  Järjestä  
Aloita uusi ketju Vastaa viestiin  [ 3 viestiä ] 

Kaikki ajat ovat UTC + 2 tuntia


Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 1 vierailijaa


Et voi kirjoittaa uusia viestejä
Et voi vastata viestiketjuihin
Et voi muokata omia viestejäsi
Et voi poistaa omia viestejäsi
Et voi lähettää liitetiedostoja.

Etsi tätä:
Hyppää:  
Keskustelufoorumin moottorina toimii phpBB® Forum Software © phpBB Group
Käännös, Lurttinen, www.phpbbsuomi.com